Jesteś tutaj:-, Inne, Newsy, Raporty i prezentacje, Tablety-Cztery luki w środowisku Java

Cztery luki w środowisku Java

swojemu niezwykle uniwersalnemu zastosowaniu i działaniu na szeregu różnych systemach operacyjnych i urządzeniach. Z tego samego powodu Java jest również częstym celem ataków cyberprzestępczych.

Firma FireEye opublikowała raport opisujący cztery luki w środowisku uruchomieniowym Java – CVE-2013-2471, CVE-2013-2465, CVE-2012-4681 i CVE-2013-2423 – które są najczęściej wykorzystywane przez cyberprzestępców.

Raport dostępny jest pod adresem – http://www.fireeye.com/resources/pdfs/fireeye-java-vulnerabilities.pdf

źródło: FireEye

Kan



Autor |2014-02-25T11:17:42+01:0025 lutego 2014 11:17|Kategorie: Aplikacje, Inne, Newsy, Raporty i prezentacje, Tablety|Tagi: , , |0 komentarzy

Zostaw komentarz

Witryna wykorzystuje Akismet, aby ograniczyć spam. Dowiedz się więcej jak przetwarzane są dane komentarzy.